Periscope® - Технические требования для работы модуля по управлению рисками


Системные требования

  • Минимальные системные требования:
  • Операционная система: Windows 7 и выше (Microsoft .NET Framework 4.5 и выше)
  • Оперативная память: не менее 4 Гб
  • Жесткий диск: не менее 200 Мб
  • СУБД: Microsoft SQL Server 2014 и выше (можно Express)

ИНТЕГРАЦИОННОЕ ПО:



  • Oracle Primavera P6 EPPM Web Services 17 и выше
  • Microsoft Excel 2010 и выше (требуется для просмотра отчетов)


Требования для работы модуля по управлению рисками



  • Нет дополнительных требований


ПОЯСНЕНИЯ К ТРЕБОВАНИЯМ


*график 2 уровня - верхнеуровневый график без детализации по видам работ/физобъемов, укрупненные операции по объектам, площадкам, дисциплинам (ПИР, СМР, МТО, ПНР и тд). Поставка не содержит лоты/позиции закупки. ПИР детализированы на ПД, РД, Изыскания.

*график 3 уровня - детализированный график 2 уровня. Добавлены перечни закупки основного технологического оборудования, основные физобъемы детализированы и назначены на операции, ПИР расписан по разделам, маркам, экспертизам.

*график 4 уровня - детализированный график 3 уровня. Операции детализированы на основании РД и Смет в части объемов работ, состава трудовых ресурсов, машин и механизмов, взаимосвязей между операциями на разных объектах. ПНР детализирует на основании программы проведения ПНР с учетом физобъемов и трудозатрат.